Autokomis 2.0

Wymagania skryptu

Skrypt Autokomis do prawidłowego działania potrzebuje serwer z obsługą:

  • PHP maksymalnie 5.3,
  • MySQL 3.23 lub nowszy,
  • możliwość umieszczania plików .htaccess
  • funkcja mail() włączona na serwerze